CVE-2015-0310

From Botnets.fr
Jump to: navigation, search

MITRE CVE Reference: CVE-2015-0310

Usage

Targetted asset: Adobe Flash

Exploit kits using this vulnerability/ Exploit kits utilisant cette vulnérabilité:

Botnets using this vulnerability to function/propagate:

  • Botnets:

Campaigns using this vulnerability:

  • Campaigns:

Packages includingthis vulnerability:

  • Packages:

Publications

 AuthorEditorYear
An overview of exploit packsMila ParkourContagio2012
Kaspersky security bulletin 2015. Overall statistics for 2015Maria Garnaeva
Jornt van der Wiel
Denis Makrushin
Anton Ivanov
Yury Namestnikov
Kaspersky Securelist2015
You can’t be invulnerable, but you can be well protectedVyacheslav ZakorzhevskyKaspersky Securelist2015